cancel
Showing results for 
Search instead for 
Did you mean: 
ArchivedThis topic has been archived. Information and links in this thread may no longer be available or relevant. If you have a question create a new topic by clicking here and select the appropriate board.
sokalskiy
New member
2 1 0 0
Message 1 of 4
425
Flag Post

hp ml30 gen9

HP Recommended

Hello!
I have server hp ml30 gen9 and two ssd disk Kingston HyperX Savage SSD 240 GB in raid 1.

This disks are connected to hp dynamic smart array b140i. 

Reading speed is 700 MB/s but writing speed is 43 MB/s. 

HDD disks works well in raid 1

What the problem??

Thanks!

viber image.jpeg

 

3 REPLIES 3
Paul_Tikkanen
Level 21
Level 21
135,170 124,526 20,722 31,813
Message 2 of 4
Flag Post
HP Recommended

Hi:

 

You may also want to post your question on the HPE Community Support Forum -- ML Servers section...

 

https://community.hpe.com/t5/ProLiant-Servers-ML-DL-SL/bd-p/itrc-264#.WQx46-Q2y9I

Was this reply helpful? Yes No
sokalskiy
Author
New member
2 1 0 0
Message 3 of 4
Flag Post
HP Recommended

Thanks. Could not find this server section and wrote here

Was this reply helpful? Yes No
Paul_Tikkanen
Level 21
Level 21
135,170 124,526 20,722 31,813
Message 4 of 4
Flag Post
HP Recommended

You're very welcome.

Was this reply helpful? Yes No
ArchivedThis topic has been archived. Information and links in this thread may no longer be available or relevant. If you have a question create a new topic by clicking here and select the appropriate board.
† The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation